<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">


<title>Pferde bodennah füttern » Featured, Gesundheit » HORSEtoday</title>
<meta name="description" content="Pferde und Reiten" />
<meta name="keywords" content="Equiden, Futterkrippe, Futternetze, Fütterung, Haken, Hauspferde, Heuraufe, Kanten, Kraftfutter, Pferde, Pferdefütterung, Przewalskipferde, Raufutter, Rauhfutter, Spitzen, Wildpferde, Zahngesundheit" />
<meta name="robots" content="index" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<meta name="generator" content="WordPress 2.8.6" />
<!-- leave this for stats -->
  
				
	<script type="text/javascript">//<![CDATA[
	// Google Analytics for WordPress by Yoast v4.06 | http://yoast.com/wordpress/google-analytics/
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-639484-6']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	// End of Google Analytics for WordPress by Yoast v4.0
	//]]></script>
<link rel="alternate" type="application/rss+xml" title="HORSEtoday &raquo; Pferde bodennah füttern Kommentar Feed" href="http://horse-today.de/?feed=rss2&amp;p=132226" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/plugins/wp125/wp125.css" type="text/css" media="screen" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.horse-today.de/wp-content/plugins/contact-form-7/styles.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sociable-front-css-css'  href='http://www.horse-today.de/wp-content/plugins/sociable/sociable.css?ver=2.8.6' type='text/css' media='' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.horse-today.de/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.horse-today.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.horse-today.de/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "B I T T E &nbsp;&nbsp;W A R T E N",
	msgClose: "Klicken zum Schliessen ",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horse-today.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {
	path: "http://www.horse-today.de/wp-content/plugins/nextgen-gallery/",
	loading: "lade..."
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horse-today.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.8.6'></script>
<script type='text/javascript' src='http://www.horse-today.de/wp-includes/js/swfobject.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.horse-today.de/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horse-today.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horse-today.de/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='HORSEtoday' href='http://horse-today.de' />
<link rel='start' title='Auf in die zweite Runde – Riders Tour in Wiesbaden' href='http://horse-today.de/?p=21' />
<link rel='prev' title='Auch Pferde haben Lernstress' href='http://horse-today.de/?p=34848' />
<link rel='next' title='Die Blutwert-Lüge: Warum Laborwerte falsch sind und uns krank machen' href='http://horse-today.de/?p=139697' />
<meta name="generator" content="WordPress 2.8.6" />
<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>

			<link rel="stylesheet" type="text/css" href="http://www.horse-today.de/index.php?ak_action=aktt_css" />
			<script type="text/javascript" src="http://www.horse-today.de/index.php?ak_action=aktt_js"></script>
		<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.horse-today.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support --><link rel="stylesheet" href="http://www.horse-today.de/wp-content/plugins/wp125/wp125.css" type="text/css" media="screen" />

<meta name='NextGEN' content='1.3.6' />
  
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/style.css"type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/styles/nav.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/styles/plugins.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/styles/template-style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/styles/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="http://www.horse-today.de/wp-content/themes/branfordmagazine/styles/leadarticle.css" type="text/css" media="screen" />
  
<script type="text/javascript" src="http://www.horse-today.de/wp-content/themes/branfordmagazine/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="http://www.horse-today.de/wp-content/themes/branfordmagazine/js/dropdowns.js"></script>
<link rel="alternate" type="application/rss+xml" title="HORSEtoday RSS Feed" href="http://horse-today.de/?feed=rss2" />
<link rel="pingback" href="http://www.horse-today.de/xmlrpc.php" />
</head>
<body>
<div id="page" class="clearfloat">
<div class="clearfloat">
  <div id="branding" class="left" onclick="location.href='http://horse-today.de';" style="cursor: pointer;">
    <div class="blogtitle" ><a href="http://horse-today.de/">
            </a></div>
    <div class="description">
          </div>
  </div>
  <div class="right">
    <form method="get" id="searchform" action="http://horse-today.de/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" class="button" />
</div>
</form>
  </div>
</div>
<ul id="nav" class="clearfloat">
  <li><a href="http://horse-today.de/" class="on">Home</a></li>
  <li class="page_item page-item-3515"><a href="http://horse-today.de/?page_id=3515" title="FAT Banner">FAT Banner</a></li>
<li class="page_item page-item-1889"><a href="http://horse-today.de/?page_id=1889" title="Kontakt">Kontakt</a></li>
<li class="page_item page-item-2"><a href="http://horse-today.de/?page_id=2" title="Impressum">Impressum</a></li>
<li class="page_item page-item-7128"><a href="http://horse-today.de/?page_id=7128" title="AGB">AGB</a></li>
</ul>
<div id="content">
   
  <div class="post" id="post-132226">
    <h2>
      Pferde bodennah füttern    </h2>
    <small>19. November 2016 | Von <a href="http://horse-today.de/?author=2" title="Artikel von Redaktion">Redaktion</a> | Kategorie:    <a href="http://horse-today.de/?cat=379" title="Alle Artikel in Featured ansehen" rel="category">Featured</a>,  <a href="http://horse-today.de/?cat=15" title="Alle Artikel in Gesundheit ansehen" rel="category">Gesundheit</a>	    
    </small>
    <div class="entry">
       <div id="attachment_132228" class="wp-caption aligncenter" style="width: 610px"><a rel="attachment wp-att-132228" href="http://horse-today.de/?attachment_id=132228" ><img class="size-full wp-image-132228" title="bodennahe-fuetterung" src="http://www.horse-today.de/wp-content/uploads/2015/09/bodennahe-fuetterung.jpg" alt="Die Fütterung hat Einfluss auf einen ungleichmäßigen Zahnverschleiß (Foto: Anke Klabunde)." width="600" height="400" /></a><p class="wp-caption-text">Die Fütterung hat Einfluss auf einen ungleichmäßigen Zahnverschleiß (Foto: Anke Klabunde).</p></div>
<p>[Bonn (GER)/A. Klabunde (aid)]. In der freien Natur verbringen wilde oder verwilderte Pferde viel Zeit mit der Aufnahme von Futter &#8211; bis zu 18 Stunden am Tag sind sie damit beschäftigt, eine Vielzahl an Futterpflanzen zu fressen. Obwohl sie häufig ihre Köpfe heben, um potenzielle Gefahren frühzeitig zu erkennen, grasen und kauen sie fast ausschließlich mit gesenkter Kopfhaltung.</p>
<p>Domestizierte Pferde &#8211; vor allem diejenigen, die viel Zeit in ihren Stallungen verbringen &#8211; leben ein wesentlich anderes Leben. Dafür erhalten sie nicht selten große Mengen an energiereichem Getreide, für deren Verwertung nur wenig Zeit erforderlich ist. Das Raufutter wird in Netzen angeboten; zumeist weit über dem Boden platziert. Diese verschiedenen Futterarten, die oft wenig kauintensiv sind und bei physiologisch ungünstiger Kopfhaltung aufgenommen werden, stellen die drei Hauptfaktoren für Zahnprobleme in der modernen Pferdehaltung dar.</p>
<p>Die zwei Paar Schneidezähne im Maul eines Pferdes sind messerscharf und dazu da, die Pflanzenhalme zu erfassen und abzureißen. Im hinteren Bereich des Kiefers befinden sich die flacheren Mahlzähne, die Prämolaren (Vormahlzahn) und Molaren. Diese Backenzähne zermahlen die Nahrung durch seitliche Kieferbewegungen. Aufgrund des deutlich schmaleren Unterkiefers ist eine Seitwärtsbewegung erforderlich, damit die Abnutzung der oberen Molaren gleichmäßig erfolgt. Zähne, die nicht ebenmäßig abgenutzt werden, können Haken, Spitzen und Kanten entwickeln.</p>
<p>Das Futter wilder Pferde scheint oftmals gröber zu sein und auffällig längere Mahlbewegungen zu erfordern. Freilebende Equiden, wie Zebras und Przewalski-Pferde, weisen deutlich weniger ausgeprägte laterale Zahnspitzen auf als Hauspferde. Der Grund hierfür ist das häufig strukturarme Futterangebot, das schneller und mit einem deutlich geringeren Kieferausschlag sowie niedrigerer Kaufrequenz konsumiert wird.</p>
<p>Diese Ernährungsform der Pferde erfordert daher eine regelmäßige Zahnbehandlung, um die Haken und Kanten zu eliminieren. Im Laufe der Zeit bewirkt die Fütterung von Heu und Getreide aus erhöhten Krippen und Netzen eine unnatürliche Kopfhaltung und hat damit ebenfalls Einfluss auf einen ungleichmäßigen Zahnverschleiß.</p>
<p>Für die Mehrzahl der domestizierten Pferde ist ein Fütterungsmanagement nach dem Modell ihrer wilden Artgenossen nicht immer und dauerhaft umsetzbar &#8211; auch wenn das vielleicht zu weniger Zahnproblemen führen würde. Daher sollten die Zähne der Hauspferde mindestens ein- oder zweimal im Jahr überprüft und notwendige Zahnkorrekturen vorgenommen werden. Auf erhöhte Futtertröge und -tische hingegen sollte verzichtet und sowohl Rau- als auch Kraftfutter grundsätzlich nur bodennah verfüttert werden.</p>

<div class="sociable">
<div class="sociable_tagline">
<strong>Socialize:</strong>
</div>
<ul>
	<li class="sociablefirst"><a rel="nofollow"  target="_blank" href="http://twitter.com/home?status=Pferde%20bodennah%20f%C3%BCttern%20-%20http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','twitter.com']);" title="Twitter"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Twitter" alt="Twitter" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-343px -55px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;notes=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29." onclick="javascript:_gaq.push(['_trackEvent','download','delicious.com/post?url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;notes=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29.']);" title="del.icio.us"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="del.icio.us" alt="del.icio.us" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-199px -1px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;annotation=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29." onclick="javascript:_gaq.push(['_trackEvent','download','www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;annotation=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29.']);" title="Google Bookmarks"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Google Bookmarks" alt="Google Bookmarks" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-91px -19px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;bodytext=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29." onclick="javascript:_gaq.push(['_trackEvent','download','digg.com/submit?phase=2&amp;url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern&amp;bodytext=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29.']);" title="Digg"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Digg" alt="Digg" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-235px -1px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;t=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.facebook.com']);" title="Facebook"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Facebook" alt="Facebook" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-343px -1px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.friendfeed.com/share?title=Pferde%20bodennah%20f%C3%BCttern&amp;link=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.friendfeed.com']);" title="FriendFeed"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="FriendFeed" alt="FriendFeed" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-37px -19px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','linkarena.com']);" title="LinkArena"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="LinkArena" alt="LinkArena" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-325px -19px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.mister-wong.de/addurl/?bm_url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;bm_description=Pferde%20bodennah%20f%C3%BCttern&amp;plugin=soc" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.mister-wong.de']);" title="MisterWong.DE"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="MisterWong.DE" alt="MisterWong.DE" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-73px -37px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;h=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.newsvine.com']);" title="NewsVine"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="NewsVine" alt="NewsVine" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-217px -37px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://yigg.de/neu?exturl=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;exttitle=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','yigg.de']);" title="Yigg"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Yigg" alt="Yigg" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-163px -73px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;title=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.stumbleupon.com']);" title="StumbleUpon"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="StumbleUpon" alt="StumbleUpon" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-217px -55px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://bookmarks.yahoo.com/toolbar/savebm?u=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;t=Pferde%20bodennah%20f%C3%BCttern&opener=bm&amp;ei=UTF-8&amp;d=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29." onclick="javascript:_gaq.push(['_trackEvent','download','bookmarks.yahoo.com/toolbar/savebm?u=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;t=Pferde%20bodennah%20f%C3%BCttern&opener=bm&amp;ei=UTF-8&amp;d=Fressverhalten%20bei%20Pferden%20hat%20Einfluss%20auf%20Zahngesundheit%20%28Foto%3A%20A.%20Klabunde%29.']);" title="Yahoo! Bookmarks"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Yahoo! Bookmarks" alt="Yahoo! Bookmarks" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-145px -73px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;t=Pferde%20bodennah%20f%C3%BCttern" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.myspace.com']);" title="MySpace"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="MySpace" alt="MySpace" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-145px -37px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://www.netvibes.com/share?title=Pferde%20bodennah%20f%C3%BCttern&amp;url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.netvibes.com']);" title="Netvibes"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Netvibes" alt="Netvibes" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-199px -37px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://technorati.com/faves?add=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','technorati.com']);" title="Technorati"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Technorati" alt="Technorati" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-271px -55px" class="sociable-hovers" /></a></li>
	<li><a rel="nofollow"  target="_blank" href="http://horse-today.de/?feed=rss2"  title="RSS"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="RSS" alt="RSS" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-73px -55px" class="sociable-hovers" /></a></li>
	<li class="sociablelast"><a rel="nofollow"  target="_blank" href="http://www.printfriendly.com/print?url=http%3A%2F%2Fhorse-today.de%2F%3Fp%3D132226&amp;partner=sociable" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.printfriendly.com']);" title="Print"><img src="http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.gif" title="Print" alt="Print" style="width: 16px; height: 16px; background: transparent url(http://www.horse-today.de/wp-content/plugins/sociable/images/services-sprite.png) no-repeat; background-position:-343px -37px" class="sociable-hovers" /></a></li>
</ul>
</div>
          </div>
    <span class="tags"><strong>Tags:</strong> <a href="http://horse-today.de/?tag=equiden" rel="tag">Equiden</a>, <a href="http://horse-today.de/?tag=futterkrippe" rel="tag">Futterkrippe</a>, <a href="http://horse-today.de/?tag=futternetze" rel="tag">Futternetze</a>, <a href="http://horse-today.de/?tag=futterung" rel="tag">Fütterung</a>, <a href="http://horse-today.de/?tag=haken" rel="tag">Haken</a>, <a href="http://horse-today.de/?tag=hauspferde" rel="tag">Hauspferde</a>, <a href="http://horse-today.de/?tag=heuraufe" rel="tag">Heuraufe</a>, <a href="http://horse-today.de/?tag=kanten" rel="tag">Kanten</a>, <a href="http://horse-today.de/?tag=kraftfutter" rel="tag">Kraftfutter</a>, <a href="http://horse-today.de/?tag=pferde" rel="tag">Pferde</a>, <a href="http://horse-today.de/?tag=pferdefutterung" rel="tag">Pferdefütterung</a>, <a href="http://horse-today.de/?tag=przewalskipferde" rel="tag">Przewalskipferde</a>, <a href="http://horse-today.de/?tag=raufutter" rel="tag">Raufutter</a>, <a href="http://horse-today.de/?tag=rauhfutter" rel="tag">Rauhfutter</a>, <a href="http://horse-today.de/?tag=spitzen" rel="tag">Spitzen</a>, <a href="http://horse-today.de/?tag=wildpferde" rel="tag">Wildpferde</a>, <a href="http://horse-today.de/?tag=zahngesundheit" rel="tag">Zahngesundheit</a></span>            
  </div>
  <!-- You can start editing here. -->
<h3 id="comments">
  Ein Kommentar  <br />
  <a href="#respond" title="Hinterlasse einen Kommentar">
  Hinterlasse einen Kommentar  &raquo;</a></h3>
<ol class="commentlist">
    <li class="alt" id="comment-21695"> <small class="commentmetadata">
    <a href="http://www.fifa16mall.com/news/FIWC-FIFA-Interactive-World-Cup-2016-Frequently-Asked-Questions-17180" onclick="javascript:_gaq.push(['_trackEvent','outbound-commentauthor','http://www.fifa16mall.com/news/FIWC-FIFA-Interactive-World-Cup-2016-Frequently-Asked-Questions-17180']);"  rel='external nofollow' class='url'>FIWC Guides</a>        <a href="#comment-21695" title="">
    11. Oktober 2015        08:49    </a>
         </small>
        <p>You&#8217;re very eloquent.</p>
  </li>
    </ol>
<strong>Trackback URL:</strong> <a href="http://www.horse-today.de/wp-trackback.php?p=132226" target="_blank">http://www.horse-today.de/wp-trackback.php?p=132226</a>
<h3 id="respond" style="cursor:pointer;">
  <span id="comment-toggle-display">▼</span> Hier klicken, um einen Kommentar zu schreiben</h3>
<div class="toggable-comments" style="display:none;">
<form action="http://www.horse-today.de/wp-comments-post.php" method="post" id="commentform">
    <p>
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" />
    <label for="author"><small>
    Name    (erforderlich)    </small></label>
  </p>
  <p>
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" />
    <label for="email"><small>
    Mail (wird nicht ver&ouml;ffentlicht)    (erforderlich)    </small></label>
  </p>
  <p>
    <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
    <label for="url"><small>
    Website    </small></label>
  </p>
    <p>
    <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
  </p>
  <p>
    <input name="submit" class="button" type="submit" id="submit" tabindex="5" value="Kommentar senden" />
    <input type="hidden" name="comment_post_ID" value="132226" />
  </p>
  </form>
</div>
<script type="text/javascript">
var commentOpen = false;
$(document).ready(function() {
  $('#respond').click(function(){
    $('div.toggable-comments').css('display',(commentOpen ? 'none' : 'block'));
    $('#comment-toggle-display').html(commentOpen ? '▼' : '▲')
    commentOpen = !commentOpen;
  });
});
</script>
  </div>
<div id="sidebar">
  <ul id="sidelist">
    <div class="sidebar_widget">			<div class="textwidget"><p><a name="fb_share" type="button" href="http://www.facebook.com/sharer.php" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.facebook.com']);"> </a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></p>
</div>
		</div><div class="sidebar_widget">			<div class="textwidget"><p><a href="http://twitter.com/share" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','twitter.com']);" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></p>
</div>
		</div><div class="sidebar_widget"><h3>Vier Pfoten hilft Arbeitspferden in Petra</h3>			<div class="textwidget"><iframe width="250" height="150" src="https://www.youtube.com/embed/JCdiyMDWqbk" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="sidebar_widget"><h3>Vier Pfoten: Pferd mit Beinfesseln gerettet</h3>			<div class="textwidget"><iframe width="250" height="150" src="https://www.youtube.com/embed/M9w6fZy5C10" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="sidebar_widget"><h3>Gute Raufutterqualität für Pferde </h3>			<div class="textwidget"><iframe width="250" height="150" src="https://www.youtube.com/embed/AM41-waDWyA?list=UU9GK8cKTHBGIEq-l9X7-6PQ" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="sidebar_widget"><h3>Is this what we want for our horses?</h3>			<div class="textwidget"><iframe width="250" height="150" src="//www.youtube.com/embed/jdCQUOsHruw" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="sidebar_widget"><h3>Ads &amp; Verlosungen</h3>			<div class="textwidget"></div>
		</div><div class="sidebar_widget"><div id="wp125adwrap_1c">
<div class="wp125ad odd"><a href="index.php?adclick=351" title="Stiftung für das Tier im Recht" rel="nofollow"><img src="/wp-content/banners/banner_TiereRichter_Pferd.jpg" alt="Stiftung für das Tier im Recht" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=325" title="Tierheilkundezentrum Nehls" rel="nofollow"><img src="/wp-content/banners/Banner_Nehls.jpg" alt="Tierheilkundezentrum Nehls" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=234" title="No Rollkur" rel="nofollow"><img src="/wp-content/banners/banner_no-rollkur.jpg" alt="No Rollkur" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=362" title="Tierschutzbund Zürich" rel="nofollow"><img src="/wp-content/banners/Banner_TSB-Zuerich.jpg" alt="Tierschutzbund Zürich" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=1" title="pferdia tv - Pferdefilme, Bücher und Musik - pferdia.de" rel="nofollow"><img src="/wp-content/uploads/ads/pferdia_234x60.gif" alt="pferdia tv - Pferdefilme, Bücher und Musik - pferdia.de" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=335" title="Animals Angels" rel="nofollow"><img src="/wp-content/banners/banner_animals-angels.jpg" alt="Animals Angels" /></a></div>
</div>
</div><div class="sidebar_widget"><h3>Novitäten 2016</h3>
<div class="ngg-widget entry-content">
<a href="http://www.horse-today.de/wp-content/gallery/novitaeten_2015/tredition_s-arndt_nasar.jpg" title="" class="shutterset_sidebar_2"><img src="http://www.horse-today.de/wp-content/plugins/nextgen-gallery/nggshow.php?pid=12863&amp;width=300&amp;height=200" title="tredition_s-arndt_nasar" alt="tredition_s-arndt_nasar" /></a>
</div>
</div><div class="sidebar_widget"><h3>Hehlerware: Pferdefleisch aus Argentinien</h3>			<div class="textwidget"><p><iframe width="250" height="150" src="//www.youtube.com/embed/zg_ItiC4lIo" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div class="sidebar_widget"><h3>Das Leid der Urin-Stuten</h3>			<div class="textwidget"><p><iframe width="250" height="150" src="//www.youtube.com/embed/JbXAlLDBxC0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div class="sidebar_widget"><h3>Fremd Lesen</h3><ul class="ab_bookmarks"><li><a href="http://www.proplanta.de/Agrar-Nachrichten/Tier/Erste-Gemeinde-in-Hessen-schafft-Pferdesteuer-ab_article1449817945.html?utm_source=Newsletter11122015&amp;utm_medium=E-Mail-Newsletter&amp;utm_term=24112014&amp;utm_campaign=Agrarnews" title="Weißenborn hat als erste Gemeinde in Hessen die umstrittene Pferdesteuer wieder abgeschafft." target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.proplanta.de/Agrar-Nachrichten/Tier/Erste-Gemeinde-in-Hessen-schafft-Pferdesteuer-ab_article1449817945.html?utm_source=Newsletter11122015&amp;utm_medium=E-Mail-Newsletter&amp;utm_term=24112014&amp;utm_campaign=Agrarnews']);">Erste Gemeinde in Hessen schafft Pferdesteuer ab [Proplanta, 11-12-2015]</a></li><li><a href="http://www.welt.de/vermischtes/article144350079/Verurteilte-Tierquaelerin-stirbt-nach-Pferde-Tritt.html" title="Verurteilte Tierquälerin stirbt nach Pferde-Tritt [Die Welt, 23-08-2015]" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.welt.de/vermischtes/article144350079/Verurteilte-Tierquaelerin-stirbt-nach-Pferde-Tritt.html']);">Verurteilte Tierquälerin stirbt nach Pferde-Tritt [Die Welt, 23-08-2015]</a></li><li><a href="http://www.rp-online.de/nrw/staedte/geldern/mysterioese-pferdekrankheit-grassiert-aid-1.4602520" title="Auf dem Sevelener Gestüt &#8220;Mispelhof&#8221; sind zwei Pferde erkrankt, eines verstarb. Die Muskeln der Tiere werden nicht mehr versorgt. Der Tod tritt sehr schnell ein. Schuld soll der Samen des Bergahorns sein. Mediziner sind alarmiert." target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.rp-online.de/nrw/staedte/geldern/mysterioese-pferdekrankheit-grassiert-aid-1.4602520']);">Issum: Mysteriöse Pferdekrankheit grassiert [RP Online, 19-10-2014]</a></li><li><a href="http://www.proplanta.de/Agrar-Nachrichten/Tier/Kutschen-Kontrolle-Geht-es-den-Pferden-gut_article1411305592.html" title="Wien &#8211; Hufgetrappel ist in Wien ein vertrautes Geräusch. Fiaker kutschieren Touristen durch die Straßen der Donau-Metropole. Doch auch hier lautet das Motto: Erst die Kontrolle, dann das Vergnügen." target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.proplanta.de/Agrar-Nachrichten/Tier/Kutschen-Kontrolle-Geht-es-den-Pferden-gut_article1411305592.html']);">Kutschen-Kontrolle: Geht es den Pferden gut? [proplanta/21-09-2014]</a></li><li><a href="http://www.st-georg.de/news/detail.php?objectID=17486&amp;class=6" title="Die Dressurszene rätselt über die Zukunft von Damon Hill, Mannschaftsweltmeister und Einzelsilbermedaillengewinner mit Helen Langehanenberg. Angeblich will Besitzer Christian Becks den Donnerhall-Sohn verkaufen. Jetzt wurde per Pressemitteilung ein Anwalt" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.st-georg.de/news/detail.php?objectID=17486&amp;class=6']);">Verkauf von Damon Hill? Jetzt spricht der Anwalt [St. Georg/03-09-2014]</a></li><li><a href="http://www.reiterrevue.de/news/aktuelle-meldungen/Verstaerkung-fuer-Familie-Sosath-Hahn-1534219.html" title="Janne Sosath-Hahn und André Hahn sind stolze Eltern. " target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.reiterrevue.de/news/aktuelle-meldungen/Verstaerkung-fuer-Familie-Sosath-Hahn-1534219.html']);">Verstärkung für Familie Sosath-Hahn [Reiter Revue Int./05-09-2014]</a></li><li><a href="http://www.gea.de/region+reutlingen/ueber+die+alb/das+pferd+als+persoenlichkeitstrainer.3868887.htm?source=rss" title="»Für die Kinder ist das hier eine durchweg positive Erfahrung«, betont Nora Lebherz. Die Lehrerin an der Grund- und WerkrealSchule in Würtingen ist von Anfang an mit dabei als Betreuungsperson in der Pferde-Arbeitsgemeinschaft (AG) auf dem Hof von Nicla H" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.gea.de/region+reutlingen/ueber+die+alb/das+pferd+als+persoenlichkeitstrainer.3868887.htm?source=rss']);">Das Pferd als Persönlichkeitstrainer [Reutlinger Generalanzeiger/06-09-2014]</a></li><li><a href="http://www.merkur-online.de/lokales/freising/landkreis/beim-ausritt-pferd-bricht-sich-genick-3835778.html" title="Beim Ausritt stürzte das Pferd einer 25-jährigen Frau in ein Bachbett bei Hörenzhausen und brach sich dabei das Genick. Die Frau steht unter Schock." target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.merkur-online.de/lokales/freising/landkreis/beim-ausritt-pferd-bricht-sich-genick-3835778.html']);">Beim Ausritt: Pferd bricht sich das Genick [merkur-online.de/05-09-2014]</a></li><li><a href="http://www.wn.de/Specials/Weltreiterspiele-2014/1700502-Pferdesport-WM-in-Caen-mit-Ingrid-Klimke-Grosser-Sport-mit-Familienbande" title="http://www.wn.de/Specials/Weltreiterspiele-2014/1700502-Pferdesport-WM-in-Caen-mit-Ingrid-Klimke-Grosser-Sport-mit-Familienbande" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.wn.de/Specials/Weltreiterspiele-2014/1700502-Pferdesport-WM-in-Caen-mit-Ingrid-Klimke-Grosser-Sport-mit-Familienbande']);">Großer Sport mit Familienbande [Westfälische Nachrichten/26-08-2014]</a></li><li><a href="http://www.wn.de/Specials/Weltreiterspiele-2014/1700751-Souveraener-Erfolg-der-deutschen-Dressurreiterinnen-Party-mit-Handbremse" title="  Caen &#8211;   Die Abrechnung fand schon mittags statt. Und das Ergebnis war beeindruckend. Da konnten die letzten Reiter(innen) der stärk­sten Konkurrenz machen, was sie wollten. Das deutsche Dressur-Team war nicht mehr einzuholen." target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.wn.de/Specials/Weltreiterspiele-2014/1700751-Souveraener-Erfolg-der-deutschen-Dressurreiterinnen-Party-mit-Handbremse']);">Souveräner Erfolg der deutschen Dressurreiterinnen: Party mit Handbremse [Westfälische Nachrichten/27-08-2014]</a></li></ul></div><div class="sidebar_widget">			<div class="textwidget"><object width="234" data="http://www.aerzte-gegen-tierversuche.de/images/banners/halfbanner_schmerz.swf" height="60" type="application/x-shockwave-flash"><param value="http://www.aerzte-gegen-tierversuche.de/images/banners/halfbanner_schmerz.swf" name="movie" /><param name="allowScriptAccess" value="always" /></object></div>
		</div><div class="sidebar_widget"><h3>Themen</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="http://horse-today.de/?cat=5" title="Alle unter Aus der Redaktion abgelegten Artikel ansehen">Aus der Redaktion</a> (202)
</li>
	<li class="cat-item cat-item-12124"><a href="http://horse-today.de/?cat=12124" title="Alle unter Aus- &amp; Weiterbildung abgelegten Artikel ansehen">Aus- &amp; Weiterbildung</a> (497)
</li>
	<li class="cat-item cat-item-107333"><a href="http://horse-today.de/?cat=107333" title="Alle unter Avertorial abgelegten Artikel ansehen">Avertorial</a> (1)
</li>
	<li class="cat-item cat-item-5870"><a href="http://horse-today.de/?cat=5870" title="Alle unter Business abgelegten Artikel ansehen">Business</a> (419)
</li>
	<li class="cat-item cat-item-393"><a href="http://horse-today.de/?cat=393" title="Alle unter Disziplinen abgelegten Artikel ansehen">Disziplinen</a> (11691)
<ul class='children'>
	<li class="cat-item cat-item-3207"><a href="http://horse-today.de/?cat=3207" title="Alle unter Dressursport abgelegten Artikel ansehen">Dressursport</a> (2636)
</li>
	<li class="cat-item cat-item-3206"><a href="http://horse-today.de/?cat=3206" title="Alle unter Fahrsport abgelegten Artikel ansehen">Fahrsport</a> (824)
</li>
	<li class="cat-item cat-item-369"><a href="http://horse-today.de/?cat=369" title="Alle unter Galopprennsport abgelegten Artikel ansehen">Galopprennsport</a> (707)
</li>
	<li class="cat-item cat-item-5011"><a href="http://horse-today.de/?cat=5011" title="Alle unter Gangpferdereitsport abgelegten Artikel ansehen">Gangpferdereitsport</a> (37)
</li>
	<li class="cat-item cat-item-7397"><a href="http://horse-today.de/?cat=7397" title="Alle unter Jagdreiten abgelegten Artikel ansehen">Jagdreiten</a> (20)
</li>
	<li class="cat-item cat-item-13158"><a href="http://horse-today.de/?cat=13158" title="Alle unter Mehrkampf abgelegten Artikel ansehen">Mehrkampf</a> (23)
</li>
	<li class="cat-item cat-item-61005"><a href="http://horse-today.de/?cat=61005" title="Alle unter Orientierungsreiten abgelegten Artikel ansehen">Orientierungsreiten</a> (24)
</li>
	<li class="cat-item cat-item-152"><a href="http://horse-today.de/?cat=152" title="Alle unter Para Equestrian abgelegten Artikel ansehen">Para Equestrian</a> (245)
</li>
	<li class="cat-item cat-item-153"><a href="http://horse-today.de/?cat=153" title="Alle unter Polo abgelegten Artikel ansehen">Polo</a> (116)
</li>
	<li class="cat-item cat-item-3210"><a href="http://horse-today.de/?cat=3210" title="Alle unter Ponysport abgelegten Artikel ansehen">Ponysport</a> (461)
</li>
	<li class="cat-item cat-item-3208"><a href="http://horse-today.de/?cat=3208" title="Alle unter Springsport abgelegten Artikel ansehen">Springsport</a> (4679)
</li>
	<li class="cat-item cat-item-451"><a href="http://horse-today.de/?cat=451" title="Alle unter Therapeutisches Reiten abgelegten Artikel ansehen">Therapeutisches Reiten</a> (43)
</li>
	<li class="cat-item cat-item-14"><a href="http://horse-today.de/?cat=14" title="Alle unter Trabrennsport abgelegten Artikel ansehen">Trabrennsport</a> (1461)
</li>
	<li class="cat-item cat-item-3211"><a href="http://horse-today.de/?cat=3211" title="Alle unter Vielseitigkeit abgelegten Artikel ansehen">Vielseitigkeit</a> (1229)
</li>
	<li class="cat-item cat-item-2463"><a href="http://horse-today.de/?cat=2463" title="Alle unter Voltigiersport abgelegten Artikel ansehen">Voltigiersport</a> (525)
</li>
	<li class="cat-item cat-item-854"><a href="http://horse-today.de/?cat=854" title="Alle unter Westernreitsport abgelegten Artikel ansehen">Westernreitsport</a> (315)
</li>
</ul>
</li>
	<li class="cat-item cat-item-3170"><a href="http://horse-today.de/?cat=3170" title="Alle unter Ergebnisdienst abgelegten Artikel ansehen">Ergebnisdienst</a> (313)
</li>
	<li class="cat-item cat-item-379"><a href="http://horse-today.de/?cat=379" title="Alle unter Featured abgelegten Artikel ansehen">Featured</a> (470)
</li>
	<li class="cat-item cat-item-9292"><a href="http://horse-today.de/?cat=9292" title="Alle unter Fotostory abgelegten Artikel ansehen">Fotostory</a> (11)
</li>
	<li class="cat-item cat-item-7398"><a href="http://horse-today.de/?cat=7398" title="Alle unter Gesellschaft abgelegten Artikel ansehen">Gesellschaft</a> (1619)
<ul class='children'>
	<li class="cat-item cat-item-322"><a href="http://horse-today.de/?cat=322" title="Alle unter Lifestyle abgelegten Artikel ansehen">Lifestyle</a> (43)
</li>
	<li class="cat-item cat-item-324"><a href="http://horse-today.de/?cat=324" title="Alle unter Mode abgelegten Artikel ansehen">Mode</a> (87)
</li>
	<li class="cat-item cat-item-12618"><a href="http://horse-today.de/?cat=12618" title="Alle unter Pferd &amp; Schule abgelegten Artikel ansehen">Pferd &amp; Schule</a> (9)
</li>
	<li class="cat-item cat-item-405"><a href="http://horse-today.de/?cat=405" title="Alle unter Urlaub &amp; Reise abgelegten Artikel ansehen">Urlaub &amp; Reise</a> (115)
</li>
</ul>
</li>
	<li class="cat-item cat-item-168"><a href="http://horse-today.de/?cat=168" title="Alle unter Gestüte &amp; Betriebe abgelegten Artikel ansehen">Gestüte &amp; Betriebe</a> (409)
</li>
	<li class="cat-item cat-item-15"><a href="http://horse-today.de/?cat=15" title="Alle unter Gesundheit abgelegten Artikel ansehen">Gesundheit</a> (267)
<ul class='children'>
	<li class="cat-item cat-item-13006"><a href="http://horse-today.de/?cat=13006" title="Alle unter Alternativmedizin abgelegten Artikel ansehen">Alternativmedizin</a> (14)
</li>
	<li class="cat-item cat-item-13005"><a href="http://horse-today.de/?cat=13005" title="Alle unter Fütterung abgelegten Artikel ansehen">Fütterung</a> (36)
</li>
</ul>
</li>
	<li class="cat-item cat-item-3144"><a href="http://horse-today.de/?cat=3144" title="Alle unter Gewinnspiel abgelegten Artikel ansehen">Gewinnspiel</a> (636)
</li>
	<li class="cat-item cat-item-81892"><a href="http://horse-today.de/?cat=81892" title="Alle unter Hund &amp; Reiter abgelegten Artikel ansehen">Hund &amp; Reiter</a> (46)
</li>
	<li class="cat-item cat-item-15457"><a href="http://horse-today.de/?cat=15457" title="Alle unter International abgelegten Artikel ansehen">International</a> (2245)
</li>
	<li class="cat-item cat-item-20150"><a href="http://horse-today.de/?cat=20150" title="Alle unter Interviews abgelegten Artikel ansehen">Interviews</a> (88)
</li>
	<li class="cat-item cat-item-653"><a href="http://horse-today.de/?cat=653" title="Alle unter Kids abgelegten Artikel ansehen">Kids</a> (365)
</li>
	<li class="cat-item cat-item-3618"><a href="http://horse-today.de/?cat=3618" title="Alle unter Kleinanzeigen abgelegten Artikel ansehen">Kleinanzeigen</a> (2)
</li>
	<li class="cat-item cat-item-3617"><a href="http://horse-today.de/?cat=3617" title="Alle unter Kolumne abgelegten Artikel ansehen">Kolumne</a> (10)
</li>
	<li class="cat-item cat-item-72816"><a href="http://horse-today.de/?cat=72816" title="Alle unter Kommentare abgelegten Artikel ansehen">Kommentare</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://horse-today.de/?cat=6" title="Alle unter Kunst &amp; Kultur abgelegten Artikel ansehen">Kunst &amp; Kultur</a> (143)
<ul class='children'>
	<li class="cat-item cat-item-415"><a href="http://horse-today.de/?cat=415" title="Alle unter Ausstellungen abgelegten Artikel ansehen">Ausstellungen</a> (73)
</li>
</ul>
</li>
	<li class="cat-item cat-item-4823"><a href="http://horse-today.de/?cat=4823" title="Alle unter Medien &amp; Unterhaltung abgelegten Artikel ansehen">Medien &amp; Unterhaltung</a> (2269)
<ul class='children'>
	<li class="cat-item cat-item-159"><a href="http://horse-today.de/?cat=159" title="Alle unter Audio-Tipp abgelegten Artikel ansehen">Audio-Tipp</a> (201)
</li>
	<li class="cat-item cat-item-157"><a href="http://horse-today.de/?cat=157" title="Alle unter Buch-Tipp abgelegten Artikel ansehen">Buch-Tipp</a> (1467)
	<ul class='children'>
	<li class="cat-item cat-item-70054"><a href="http://horse-today.de/?cat=70054" title="Alle unter Leseproben abgelegten Artikel ansehen">Leseproben</a> (30)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-158"><a href="http://horse-today.de/?cat=158" title="Alle unter DVD/Video/Blu-Ray/VoD abgelegten Artikel ansehen">DVD/Video/Blu-Ray/VoD</a> (256)
</li>
	<li class="cat-item cat-item-655"><a href="http://horse-today.de/?cat=655" title="Alle unter eGame-Empfehlung abgelegten Artikel ansehen">eGame-Empfehlung</a> (68)
</li>
	<li class="cat-item cat-item-5866"><a href="http://horse-today.de/?cat=5866" title="Alle unter Kalender abgelegten Artikel ansehen">Kalender</a> (162)
</li>
	<li class="cat-item cat-item-71499"><a href="http://horse-today.de/?cat=71499" title="Alle unter Kino-Tipp abgelegten Artikel ansehen">Kino-Tipp</a> (69)
</li>
	<li class="cat-item cat-item-7958"><a href="http://horse-today.de/?cat=7958" title="Alle unter Spiel-Ideen abgelegten Artikel ansehen">Spiel-Ideen</a> (33)
</li>
</ul>
</li>
	<li class="cat-item cat-item-41"><a href="http://horse-today.de/?cat=41" title="Alle unter Personalien abgelegten Artikel ansehen">Personalien</a> (1000)
</li>
	<li class="cat-item cat-item-12738"><a href="http://horse-today.de/?cat=12738" title="Alle unter Pferdefotografie abgelegten Artikel ansehen">Pferdefotografie</a> (10)
</li>
	<li class="cat-item cat-item-16"><a href="http://horse-today.de/?cat=16" title="Alle unter Produktneuheiten abgelegten Artikel ansehen">Produktneuheiten</a> (450)
</li>
	<li class="cat-item cat-item-69624"><a href="http://horse-today.de/?cat=69624" title="Alle unter Produkttest abgelegten Artikel ansehen">Produkttest</a> (49)
</li>
	<li class="cat-item cat-item-3212"><a href="http://horse-today.de/?cat=3212" title="Alle unter Recht abgelegten Artikel ansehen">Recht</a> (68)
</li>
	<li class="cat-item cat-item-80828"><a href="http://horse-today.de/?cat=80828" title="Alle unter Reiterfitness abgelegten Artikel ansehen">Reiterfitness</a> (18)
</li>
	<li class="cat-item cat-item-12679"><a href="http://horse-today.de/?cat=12679" title="Alle unter Rezensionen abgelegten Artikel ansehen">Rezensionen</a> (129)
</li>
	<li class="cat-item cat-item-7362"><a href="http://horse-today.de/?cat=7362" title="Alle unter Sport abgelegten Artikel ansehen">Sport</a> (273)
</li>
	<li class="cat-item cat-item-12997"><a href="http://horse-today.de/?cat=12997" title="Alle unter Stall- &amp; Betriebsmanagement abgelegten Artikel ansehen">Stall- &amp; Betriebsmanagement</a> (11)
</li>
	<li class="cat-item cat-item-13335"><a href="http://horse-today.de/?cat=13335" title="Alle unter Stall- &amp; Reitanlagen abgelegten Artikel ansehen">Stall- &amp; Reitanlagen</a> (4)
</li>
	<li class="cat-item cat-item-99684"><a href="http://horse-today.de/?cat=99684" title="Altes Wissen für heutige Zeiten!">Stallmeister-Tipps</a> (12)
</li>
	<li class="cat-item cat-item-5103"><a href="http://horse-today.de/?cat=5103" title="Alle unter Tierschutz abgelegten Artikel ansehen">Tierschutz</a> (510)
</li>
	<li class="cat-item cat-item-391"><a href="http://horse-today.de/?cat=391" title="Alle unter Top Feature abgelegten Artikel ansehen">Top Feature</a> (747)
</li>
	<li class="cat-item cat-item-4642"><a href="http://horse-today.de/?cat=4642" title="Alle unter Transport abgelegten Artikel ansehen">Transport</a> (42)
</li>
	<li class="cat-item cat-item-13196"><a href="http://horse-today.de/?cat=13196" title="Alle unter Turniere abgelegten Artikel ansehen">Turniere</a> (6967)
</li>
	<li class="cat-item cat-item-3539"><a href="http://horse-today.de/?cat=3539" title="Alle unter Turniervorschau abgelegten Artikel ansehen">Turniervorschau</a> (283)
</li>
	<li class="cat-item cat-item-4386"><a href="http://horse-today.de/?cat=4386" title="Alle unter TV &amp; Radio abgelegten Artikel ansehen">TV &amp; Radio</a> (3235)
</li>
	<li class="cat-item cat-item-3"><a href="http://horse-today.de/?cat=3" title="Alle unter Veranstaltungen abgelegten Artikel ansehen">Veranstaltungen</a> (2733)
<ul class='children'>
	<li class="cat-item cat-item-225"><a href="http://horse-today.de/?cat=225" title="Alle unter Auktionen abgelegten Artikel ansehen">Auktionen</a> (449)
</li>
	<li class="cat-item cat-item-414"><a href="http://horse-today.de/?cat=414" title="Alle unter Messen abgelegten Artikel ansehen">Messen</a> (588)
</li>
	<li class="cat-item cat-item-641"><a href="http://horse-today.de/?cat=641" title="Alle unter Pferdesport abgelegten Artikel ansehen">Pferdesport</a> (1100)
</li>
	<li class="cat-item cat-item-450"><a href="http://horse-today.de/?cat=450" title="Alle unter Show abgelegten Artikel ansehen">Show</a> (312)
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://horse-today.de/?cat=35" title="Alle unter Verbände abgelegten Artikel ansehen">Verbände</a> (929)
</li>
	<li class="cat-item cat-item-10545"><a href="http://horse-today.de/?cat=10545" title="Alle unter Versicherungen abgelegten Artikel ansehen">Versicherungen</a> (23)
</li>
	<li class="cat-item cat-item-9289"><a href="http://horse-today.de/?cat=9289" title="Alle unter Wendy abgelegten Artikel ansehen">Wendy</a> (1)
</li>
	<li class="cat-item cat-item-323"><a href="http://horse-today.de/?cat=323" title="Alle unter Wissenschaft &amp; Forschung abgelegten Artikel ansehen">Wissenschaft &amp; Forschung</a> (125)
</li>
	<li class="cat-item cat-item-148"><a href="http://horse-today.de/?cat=148" title="Alle unter Zucht abgelegten Artikel ansehen">Zucht</a> (1783)
</li>
		</ul>
</div><div class="sidebar_widget">			<div class="textwidget"><a href="http://www.datenbank-tierversuche.de/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.datenbank-tierversuche.de']);" target="_blank"><img src="http://www.datenbank-tierversuche.de/support/banner/button_120x60.gif" width=120 height=60 alt="" border=0></a></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><p><a href="http://www.twitter.com/horsetoday" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.twitter.com']);"><img src="http://twitter-badges.s3.amazonaws.com/follow_me-c.png" alt="Follow horsetoday on Twitter"/></a></p>
</div>
		</div><div class="sidebar_widget"><h3>Wort reich</h3><div><a href='http://horse-today.de/?tag=abwurf' class='tag-link-76034' title='343 Themen' style='font-size: 8.47795163585pt;'>Abwurf</a>
<a href='http://horse-today.de/?tag=carsten-otto-nagel' class='tag-link-248' title='324 Themen' style='font-size: 8.28876244666pt;'>Carsten-Otto Nagel</a>
<a href='http://horse-today.de/?tag=chio-aachen' class='tag-link-37' title='569 Themen' style='font-size: 10.7283072546pt;'>CHIO Aachen</a>
<a href='http://horse-today.de/?tag=christian-ahlmann' class='tag-link-430' title='429 Themen' style='font-size: 9.33428165007pt;'>Christian Ahlmann</a>
<a href='http://horse-today.de/?tag=deutsche-reiterliche-vereinigung' class='tag-link-64' title='650 Themen' style='font-size: 11.5348506401pt;'>Deutsche Reiterliche Vereinigung</a>
<a href='http://horse-today.de/?tag=dokr' class='tag-link-4' title='339 Themen' style='font-size: 8.43812233286pt;'>DOKR</a>
<a href='http://horse-today.de/?tag=dressur' class='tag-link-2103' title='379 Themen' style='font-size: 8.83641536273pt;'>Dressur</a>
<a href='http://horse-today.de/?tag=fn' class='tag-link-58' title='654 Themen' style='font-size: 11.5746799431pt;'>FN</a>
<a href='http://horse-today.de/?tag=fohlen' class='tag-link-5167' title='295 Themen' style='font-size: 8pt;'>Fohlen</a>
<a href='http://horse-today.de/?tag=gewinnspiel' class='tag-link-3144' title='572 Themen' style='font-size: 10.7581792319pt;'>Gewinnspiel</a>
<a href='http://horse-today.de/?tag=grand-prix' class='tag-link-5265' title='621 Themen' style='font-size: 11.2460881935pt;'>Grand Prix</a>
<a href='http://horse-today.de/?tag=grand-prix-special' class='tag-link-5269' title='372 Themen' style='font-size: 8.7667140825pt;'>Grand Prix Special</a>
<a href='http://horse-today.de/?tag=hannoveraner' class='tag-link-4958' title='871 Themen' style='font-size: 13.7354196302pt;'>Hannoveraner</a>
<a href='http://horse-today.de/?tag=helen-langehanenberg' class='tag-link-826' title='360 Themen' style='font-size: 8.64722617354pt;'>Helen Langehanenberg</a>
<a href='http://horse-today.de/?tag=hengst' class='tag-link-4655' title='1,701 Themen' style='font-size: 22pt;'>Hengst</a>
<a href='http://horse-today.de/?tag=holsteiner' class='tag-link-7516' title='565 Themen' style='font-size: 10.6884779516pt;'>Holsteiner</a>
<a href='http://horse-today.de/?tag=horsetoday' class='tag-link-5861' title='432 Themen' style='font-size: 9.36415362731pt;'>HORSEtoday.</a>
<a href='http://horse-today.de/?tag=ingrid-klimke' class='tag-link-25' title='353 Themen' style='font-size: 8.57752489331pt;'>Ingrid Klimke</a>
<a href='http://horse-today.de/?tag=isabell-werth' class='tag-link-30' title='535 Themen' style='font-size: 10.3897581792pt;'>Isabell Werth</a>
<a href='http://horse-today.de/?tag=ludger-beerbaum' class='tag-link-118' title='523 Themen' style='font-size: 10.2702702703pt;'>Ludger Beerbaum</a>
<a href='http://horse-today.de/?tag=marco-kutscher' class='tag-link-65' title='297 Themen' style='font-size: 8.01991465149pt;'>Marco Kutscher</a>
<a href='http://horse-today.de/?tag=marcus-ehning' class='tag-link-286' title='512 Themen' style='font-size: 10.1607396871pt;'>Marcus Ehning</a>
<a href='http://horse-today.de/?tag=meredith-michaels-beerbaum' class='tag-link-371' title='326 Themen' style='font-size: 8.30867709815pt;'>Meredith Michaels-Beerbaum</a>
<a href='http://horse-today.de/?tag=michael-jung' class='tag-link-27' title='314 Themen' style='font-size: 8.18918918919pt;'>Michael Jung</a>
<a href='http://horse-today.de/?tag=oldenburger' class='tag-link-7515' title='486 Themen' style='font-size: 9.90184921764pt;'>Oldenburger</a>
<a href='http://horse-today.de/?tag=parcours' class='tag-link-10068' title='495 Themen' style='font-size: 9.99146514936pt;'>Parcours</a>
<a href='http://horse-today.de/?tag=pferd' class='tag-link-1097' title='1,682 Themen' style='font-size: 21.8108108108pt;'>Pferd</a>
<a href='http://horse-today.de/?tag=pferde' class='tag-link-1098' title='1,242 Themen' style='font-size: 17.4295874822pt;'>Pferde</a>
<a href='http://horse-today.de/?tag=pferdebuch' class='tag-link-9516' title='676 Themen' style='font-size: 11.7937411095pt;'>Pferdebuch</a>
<a href='http://horse-today.de/?tag=pferdeliteratur' class='tag-link-9286' title='599 Themen' style='font-size: 11.027027027pt;'>Pferdeliteratur</a>
<a href='http://horse-today.de/?tag=veranstaltungen-pferdesport' class='tag-link-641' title='321 Themen' style='font-size: 8.25889046942pt;'>Pferdesport</a>
<a href='http://horse-today.de/?tag=pferdezuchter' class='tag-link-72066' title='310 Themen' style='font-size: 8.1493598862pt;'>Pferdezüchter</a>
<a href='http://horse-today.de/?tag=pferdezucht' class='tag-link-3974' title='412 Themen' style='font-size: 9.16500711238pt;'>Pferdezucht</a>
<a href='http://horse-today.de/?tag=reiter' class='tag-link-2731' title='395 Themen' style='font-size: 8.99573257468pt;'>Reiter</a>
<a href='http://horse-today.de/?tag=reitturnier' class='tag-link-5674' title='600 Themen' style='font-size: 11.0369843528pt;'>Reitturnier</a>
<a href='http://horse-today.de/?tag=sattel' class='tag-link-282' title='624 Themen' style='font-size: 11.2759601707pt;'>Sattel</a>
<a href='http://horse-today.de/?tag=springen' class='tag-link-5464' title='396 Themen' style='font-size: 9.00568990043pt;'>Springen</a>
<a href='http://horse-today.de/?tag=springpferd' class='tag-link-10355' title='319 Themen' style='font-size: 8.23897581792pt;'>Springpferd</a>
<a href='http://horse-today.de/?tag=springreiter' class='tag-link-61' title='351 Themen' style='font-size: 8.55761024182pt;'>Springreiter</a>
<a href='http://horse-today.de/?tag=springturnier' class='tag-link-5675' title='458 Themen' style='font-size: 9.62304409673pt;'>Springturnier</a>
<a href='http://horse-today.de/?tag=stechen' class='tag-link-9876' title='526 Themen' style='font-size: 10.3001422475pt;'>Stechen</a>
<a href='http://horse-today.de/?tag=stute' class='tag-link-9785' title='1,264 Themen' style='font-size: 17.6486486486pt;'>Stute</a>
<a href='http://horse-today.de/?tag=verlosung' class='tag-link-3548' title='568 Themen' style='font-size: 10.7183499289pt;'>Verlosung</a>
<a href='http://horse-today.de/?tag=wallach' class='tag-link-9779' title='960 Themen' style='font-size: 14.6216216216pt;'>Wallach</a>
<a href='http://horse-today.de/?tag=westfale' class='tag-link-8795' title='297 Themen' style='font-size: 8.01991465149pt;'>Westfale</a></div>
</div><div class="sidebar_widget"><h3>Jetzt Fan werden:</h3>			<div class="textwidget"><div style="width:205px; border: 1px solid #D8DFEA;"> <table> <tr> <td><a href="http://www.facebook.com/profile.php?id=100000694964608" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.facebook.com']);" TARGET="_blank" title="Redaktion Horsetoday" border="0"><img src="http://www.buttonshut.com/3.png" title="Redaktion Horsetoday"></a></td> </tr> <tr> <td align="center"><a href="http://www.facebook.com/profile.php?id=100000694964608" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.facebook.com']);" TARGET="_blank" title="Redaktion Horsetoday" border="0"><img src="http://graph.facebook.com/100000694964608/picture?type=large" style="border: 0px;" /></a></td> </tr> <tr><td align="center"><a href="http://www.buttonshut.com/facebook-badge.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.buttonshut.com']);">Facebook Badges</a></td></tr></table> </div></div>
		</div><div class="sidebar_widget"><h3>Meta</h3>			<ul>
						<li><a href="http://www.horse-today.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://horse-today.de/?feed=rss2" title="Abonniere diese Seite via RSS 2.0">Einträge (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://horse-today.de/?feed=comments-rss2" title="Die neuesten Kommentare zu allen Beiträgen als RSS">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://wordpress.org/" title="Powered by WordPress - die zeitgemäße Plattform zum Veröffentlichen persönlicher Artikel.">WordPress.org</a></li>
						</ul>
</div><div class="sidebar_widget"><h3>Links</h3>			<div class="textwidget"><!--17398158-->
<a href="http://www.bloggeramt.de/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.bloggeramt.de']);" target="_blank" title="BloggerAmt - Pferde und Reiten » Horse-Today.de"><img src="http://www.bloggeramt.de/images/blog_button12.gif" style="border:0px;" alt="Bloggeramt.de" /></a> <a href="http://www.blogverzeichnis.eu/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.blogverzeichnis.eu']);" target="_blank" title="Blogs"><img src="http://www.blogverzeichnis.eu/_counter/counter_stand.jpg?id_user=10124&farbe=0" alt="Blogs" width="80" height="15" border="0"></a> <a href="http://www.bloggerei.de/rubrik_16_Tierblogs" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.bloggerei.de']);" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="http://www.presseecho.de" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.presseecho.de']);"><img src="http://www.presseecho.de/img/pressemitteilung1.gif" border=0></a></div>
		</div>  </ul>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->
</div> 
<div id="footer"> 
  <script type='text/javascript' src='http://www.horse-today.de/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='http://www.horse-today.de/wp-content/plugins/contact-form-7/scripts.js?ver=2.2.1'></script>
  <div> &#169; 2016 
    HORSEtoday    | Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a> 
    | <a href="http://www.wp-themes.der-prinz.com/magazine/" target="_blank" title="By DER PRiNZ - Michael Oeser">BranfordMagazine theme</a> by <a href="http://www.der-prinz.com" target="_blank" title="DER PRiNZ - Michael Oeser">Michael
    Oeser.</a>	Based on <a href="http://www.darrenhoyt.com/2007/08/05/wordpress-magazine-theme-released/" target="_blank" title="Mimbo">Mimbo</a> and <a href="http://www.revolutiontheme.com/" target="_blank" title="Revolution">Revolution</a>
    <div></div> 
    <a href="http://www.horse-today.de/wp-login.php">Anmelden</a> | 
    	31 queries. 1.112 seconds.
  </div>
</div>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
  var hLeft = $('#leftcol').css('height');
  var hRight = $('#rightcol').css('height');
  if(hLeft > hRight) {
    $('#rightcol').css('height', hLeft);
  } else {
    $('#leftcol').css('height', hRight);
  }
});
//]]>
</script>
</body>
</html>
<br />
<b>Warning</b>:  is_executable() [<a href='function.is-executable'>function.is-executable</a>]: open_basedir restriction in effect. File(/usr/local/bin/curl) is not within the allowed path(s): (/var/www/vhosts/horse-today.de/httpdocs:/tmp) in <b>/var/www/vhosts/horse-today.de/httpdocs/wp-includes/class-snoopy.php</b> on line <b>202</b><br />
